Project

General

Profile

Bug #1767

Fatal trap in KVM on DragonFly AMD64 2.6.3

Added by NoEffex about 8 years ago. Updated over 5 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:

Description

Attached it a screenie of the trap and the trace, if you need anything else, I'll
be here. It's running off the CD.


Related issues

Is duplicate of Bug #2089: Fatal trap 9: GPF in kernel modeClosed

History

#1 Updated by eocallaghan about 8 years ago

G'day,

Are you able to obtain a dump and upload it somewhere?

Cheers,
Edward.

#2 Updated by tuxillo over 5 years ago

  • Status changed from New to Closed
  • Assignee deleted (0)

Follow this up in #2089 .

Also available in: Atom PDF