Project

General

Profile

Bug #2110

Updated by tuxillo 2 months ago

Hi, 

 

 pkg_radd gdm (or emacs, or many other packages) 

 

 return warning about "Shared object libintl.so.3 not found, required by ..." 

 

 it installs gettext-lib-0.18.1.1 but it is too new for pre built packages. 

 

 Bye,                \ferz

Back