Bug #403

error with selecting of timezone

Added by redliner about 8 years ago. Updated over 1 year ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:-
Target version:-

Description

Hrm. I don't understand this ticket. Why is the message empty?
Could you please provide details for this?

History

#1 Updated by tuxillo over 5 years ago

New submission from redliner <>:

there is an error in bsd installer. When it asks if i use UTC and I selected
"no" my timezone is set incorrectly. And when i have selected "yes" it becomes
all right

---
The text is present on the lists but not on the tracker (thanks Sascha)

#2 Updated by swildner over 1 year ago

  • Status changed from New to Closed
  • Assignee deleted (0)

I think this should be fixed by http://leaf.dragonflybsd.org/mailarchive/commits/2012-11/msg00174.html

Closing for now, feel free to re-open if the problem is still there.

Also available in: Atom PDF